<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
	<meta http-equiv="X-UA-Compatible" content="ie=edge" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>How Canadian Abortion Providers Are Preparing For A Potential Uptick of Americans Seeking Care - Chatelaine</title>
	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.chatelaine.com/xmlrpc.php" />
	<link rel="shortcut icon" href="https://www.chatelaine.com/wp-content/themes/chatelaine.com/assets/images/favicon.ico" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NB256DN')</script><meta name='contextly-page' id='contextly-page' content='{"title":"How Canadian Abortion Providers Are Preparing For A Potential Uptick of Americans Seeking Care","url":"https:\/\/www.chatelaine.com\/living\/features-living\/canada-abortion-americans\/","pub_date":"2022-08-10 16:12:08","mod_date":"2022-08-11 11:02:00","type":"post","post_id":"586256","author_id":"1","author_name":"Chatelaine Staff","author_display_name":"Chatelaine","tags":["Editor&amp;#039;s Picks","Health","Living"],"categories":["Features","Health","Living"],"image":"https:\/\/www.chatelaine.com\/wp-content\/uploads\/2022\/08\/abortion-canada-roe-fted.jpg","image_alt":"Protesters hold pro-abortion signs on Parliament Hill in Ottawa in May 2022. One month later, Roe v Wade is overturned in the U.S."}' />

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It’s not clear how many Americans will turn to Canada for abortion care, but clinics are readying as best as they can."/>
<link rel="canonical" href="https://www.chatelaine.com/living/features-living/canada-abortion-americans/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Canadian Abortion Providers Are Preparing For A Potential Uptick of Americans Seeking Care" />
<meta property="og:description" content="It’s not clear how many Americans will turn to Canada for abortion care, but clinics are readying as best as they can." />
<meta property="og:url" content="https://www.chatelaine.com/living/features-living/canada-abortion-americans/" />
<meta property="og:site_name" content="Chatelaine" />
<meta property="article:tag" content="Editor&#039;s Picks" />
<meta property="article:tag" content="Health" />
<meta property="article:tag" content="Living" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2022-08-10T20:12:08+00:00" />
<meta property="article:modified_time" content="2022-08-11T15:02:00+00:00" />
<meta property="og:updated_time" content="2022-08-11T15:02:00+00:00" />
<meta property="og:image" content="https://www.chatelaine.com/wp-content/uploads/2022/08/abortion-canada-roe-fted.jpg" />
<meta property="og:image:secure_url" content="https://www.chatelaine.com/wp-content/uploads/2022/08/abortion-canada-roe-fted.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Protesters hold pro-abortion signs on Parliament Hill in Ottawa in May 2022. One month later, Roe v Wade is overturned in the U.S." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It’s not clear how many Americans will turn to Canada for abortion care, but clinics are readying as best as they can." />
<meta name="twitter:title" content="How Canadian Abortion Providers Are Preparing For A Potential Uptick of Americans Seeking Care" />
<meta name="twitter:site" content="@chatelaine" />
<meta name="twitter:image" content="https://www.chatelaine.com/wp-content/uploads/2022/08/abortion-canada-roe-fted.jpg" />
<meta name="twitter:creator" content="@chatelaine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.chatelaine.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chatelaine &raquo; How Canadian Abortion Providers Are Preparing For A Potential Uptick of Americans Seeking Care Comments Feed" href="https://www.chatelaine.com/living/features-living/canada-abortion-americans/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-ad-utility/style/stickyads.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://www.chatelaine.com/wp-content/themes/chatelaine.com/assets/style.css?ver=1.0.01659638319' type='text/css' media='all' />
<link rel='stylesheet' id='print-styles-css'  href='https://www.chatelaine.com/wp-content/themes/chatelaine.com/assets/print.css?ver=1.0.01659638319' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chatelaine.com/wp-includes/css/dashicons.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1656343786' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1656343786' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1656343786' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/parent.head.min.js?ver=1.0.01659638319'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-ad-utility/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-f7d5ab9db42468afce4855600d2a0d6916d118b5.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"586256","ajaxurl":"https:\/\/www.chatelaine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/infiniteScrollAjax.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/jquery.viewport.mini.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.chatelaine.com/?p=586256' />
<link rel="alternate" type="application/json+oembed" href="https://www.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chatelaine.com%2Fliving%2Ffeatures-living%2Fcanada-abortion-americans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chatelaine.com%2Fliving%2Ffeatures-living%2Fcanada-abortion-americans%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="chatelaine";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.chatelaine.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<script type="text/javascript">
	// template: landing_page
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["586256"] = {"section":"living","page":"living,features-living,canada-abortion-americans","ad_unit_path":"en.chatelaine.web"};
	articleMetaData["586256"]["PostID"] = "586256";
	articleMetaData["586256"]["Tags"] = ["Editors_Picks","Health","Living"];
	articleMetaData["586256"]["Category"] = ["Features","Health","Living"];
	articleMetaData["586256"]["Author"] = "Chatelaine";

	adUnitPath = articleMetaData["586256"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/7326,9527589/" + adUnitPath;
		delete articleMetaData["586256"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["586256"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["586256"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
<script type="text/javascript" src="https://dsm-pet.herokuapp.com/utilityx.js"></script>
<script type="text/javascript" src="https://utility.rogersmedia.com/utility.js"></script>

<script type="text/javascript">
	var RDMAdUtilityStub = {
		insertAd: function() { return; },
		injectDiv: function() { return; },
		stickyAd: function() { return; }
	};

	if (typeof RDMAdUtility === 'undefined') {
		window.adUtility = RDMAdUtilityStub;
	} else {
		window.adUtility = new RDMAdUtility({
			autoPlayingVideo: false,
			site: 'en.chatelaine.web'
		});
	}

	var ad_sticky_time = window.innerWidth > 767 ? 5000 : 5000;
	if("undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		if(-1 === adUnitPath.indexOf(adUtility.networkId)) adUnitPath = "/7326,9527589/" + adUnitPath;
	} else {
		adUnitPath = undefineVar();
	}

</script>
<link rel='stylesheet' id='wop-css'  href='https://www.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link rel="amphtml" href="https://www.chatelaine.com/living/features-living/canada-abortion-americans/amp/">		<style type="text/css" id="wp-custom-css">
			/*temporary search remove*/
div.search, div.search-wrapper{
	display: none!important;
}		</style>
	<!--
	generated in 1.707 seconds
	97059 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-586256 single-format-standard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB256DN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>window.fbAsyncInit=function(){FB.init({appId:'390031989122149',autoLogAppEvents:true,version:'v11.0',xfbml:true})}</script>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script><header class="nav-down header-container">
    <nav class="navbar navbar-expand-lg navbar-light bg-light">
        <div class="hamburger-menu-wrapper">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#mobileNav" aria-controls="mobileNav" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class ="close">&times;</span>
            </button>
        </div>

                    <div class="nav-logo d-flex justify-content-center align-content-center align-items-center"
                 itemscope itemtype="https://schema.org/Organization">
                <a href="https&#x3A;&#x2F;&#x2F;www.chatelaine.com" title="Chatelaine"
                   id = "logo"
                   rel="home nofollow"
                   itemprop="logo"
                   itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://www.chatelaine.com/wp-content/themes/chatelaine.com/assets/images/logo.png"
                         alt="Chatelaine" />
                        <meta itemprop="url" content="https://www.chatelaine.com/wp-content/themes/chatelaine.com/assets/images/logo.png" />
                        <meta itemprop="width" content="535" />
                        <meta itemprop="height" content="67" />
                </a>
                <meta itemprop="name" content="Chatelaine" />
                <meta itemprop="url" content="https://www.chatelaine.com" />
            </div>
            </div>
        

        <div class="collapse navbar-collapse w-100 d-sm-none d-lg-flex justify-content-between" id="desktopNav">

            <div class="main-nav d-flex align-items-center ">
                <div class="navbar-main">
                    <ul data-id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-550861" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-550861 nav-item top-level-menu"><a href="#" data-href="https://www.chatelaine.com/category/food/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" data-id="menu-item-dropdown-550861">Food</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-550861">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-552215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552215 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/recipes/" class="dropdown-item">Recipes</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-405493" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-405493 nav-item top-level-menu"><a href="#" data-href="https://www.chatelaine.com/category/style/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" data-id="menu-item-dropdown-405493">Style</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-405493">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-558594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558594 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/style/beauty/" class="dropdown-item">Beauty</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-558593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558593 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/style/fashion/" class="dropdown-item">Fashion</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-557806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557806 nav-item second-level-menu"><a href="https://www.chatelaine.com/home-decor/" class="dropdown-item">Home Decor</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-106511" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-106511 nav-item top-level-menu"><a href="https://www.chatelaine.com/category/living/" class="nav-link">Living</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-472052" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472052 nav-item top-level-menu"><a href="https://www.chatelaine.com/category/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-106510" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-106510 nav-item top-level-menu"><a href="https://www.chatelaine.com/category/health/" class="nav-link">Health</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-364740" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-364740 nav-item top-level-menu"><a href="https://www.chatelaine.com/tag/astrology/" class="nav-link">Horoscopes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-584756" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-584756 nav-item top-level-menu"><a href="https://www.chatelaine.com/the-beauty-awards-2022/" class="nav-link">Beauty Awards</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-550970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550970 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/service" class="nav-link">Customer Care</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-551626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551626 nav-item top-level-menu hideitem"><a href="https://magazine.chatelaine.com/" class="nav-link">Chatelaine Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-583822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-583822 nav-item top-level-menu hideitem"><a href="https://secure.chatelaine.com/renew" class="nav-link">Renew</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-554721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554721 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/" class="nav-link">Français</a></li>
</ul>
                </div>
                <div class="navbar-more d-sm-none d-md-flex justify-content-center align-items-center" style="display: none !important;">
                    <a class="nav-link" role="link" tabindex="0">More</a>
                    <div class="hidden-nav">
                        <div class="hidden-nav-main">
                            <ul data-id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-550861" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-550861 nav-item top-level-menu"><a href="#" data-href="https://www.chatelaine.com/category/food/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" data-id="menu-item-dropdown-550861">Food</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-550861">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-552215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552215 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/recipes/" class="dropdown-item">Recipes</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-405493" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-405493 nav-item top-level-menu"><a href="#" data-href="https://www.chatelaine.com/category/style/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" data-id="menu-item-dropdown-405493">Style</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-405493">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-558594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558594 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/style/beauty/" class="dropdown-item">Beauty</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-558593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558593 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/style/fashion/" class="dropdown-item">Fashion</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-557806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557806 nav-item second-level-menu"><a href="https://www.chatelaine.com/home-decor/" class="dropdown-item">Home Decor</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-106511" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-106511 nav-item top-level-menu"><a href="https://www.chatelaine.com/category/living/" class="nav-link">Living</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-472052" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472052 nav-item top-level-menu"><a href="https://www.chatelaine.com/category/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-106510" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-106510 nav-item top-level-menu"><a href="https://www.chatelaine.com/category/health/" class="nav-link">Health</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-364740" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-364740 nav-item top-level-menu"><a href="https://www.chatelaine.com/tag/astrology/" class="nav-link">Horoscopes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-584756" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-584756 nav-item top-level-menu"><a href="https://www.chatelaine.com/the-beauty-awards-2022/" class="nav-link">Beauty Awards</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-550970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550970 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/service" class="nav-link">Customer Care</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-551626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551626 nav-item top-level-menu hideitem"><a href="https://magazine.chatelaine.com/" class="nav-link">Chatelaine Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-583822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-583822 nav-item top-level-menu hideitem"><a href="https://secure.chatelaine.com/renew" class="nav-link">Renew</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-554721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554721 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/" class="nav-link">Français</a></li>
</ul>
                        </div>
                        <div class="hidden-nav-footer">
                            <div class="secondary-menu"><ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550975 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/about/" class="nav-link">About Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550976 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/contact-us/" class="nav-link">Contact Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-580095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580095 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/corrections/" class="nav-link">Corrections</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550977 nav-item top-level-menu hideitem"><a target="_blank" href="https://www.rogersmedia.com/privacy-policy/#section17" class="nav-link">Ad Choices</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550978 nav-item top-level-menu hideitem"><a target="_blank" href="https://www.chatelaine.com/contact-us/" class="nav-link">Advertise</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-560997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560997 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/privacy-policy/" class="nav-link">Privacy Policy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550980 nav-item top-level-menu hideitem"><a target="_blank" href="https://stjoseph.com/terms-of-use/" class="nav-link">Terms of Use</a></li>
</ul></div>
                            <div class="menu_copyright">© Copyright 2022 St. Joseph Communications.</div>
                        </div>

                    </div>
                </div>
            </div>

            <div class="right-menu d-none d-md-none d-lg-flex align-items-center justify-content-end">
                                <div class="subscribe-link right-menu-link d-flex align-items-center h-100"><a class="d-flex align-items-center" href="https://secure.chatelaine.com/W21ASHPC">SUBSCRIBE</a></div>
                                <div class="newsletter-link right-menu-link d-flex align-items-center h-100"><a class="d-flex align-items-center" href="/newsletter">NEWSLETTERS</a></div>
                <div class="search d-flex justify-content-center align-content-center align-items-center">
                    <i class="fa fa-search"></i>
                </div>
            </div>
        </div>


        <div class="mobile-section d-lg-none d-sm-flex">
            <div class="subscribe-link">
                <a href="https://secure.chatelaine.com/W21ASHPC">Subscribe</a>
            </div>
        </div>

        <div class="d-lg-none d-sm-flex mobile-menu-wrapper">
            <div class="collapse navbar-collapse w-100 collapsed" id="mobileNav">
                <div class="nav-mobile-border">
                    <hr>
                </div>
                <div class="sign-up d-flex justify-content-center align-items-center align-content-center">
                    <a href="/newsletter">SIGN UP FOR NEWSLETTERS</a>
                </div>
                <div class="menu-wrapper d-flex justify-content-start align-items-center align-content-center">
                    <ul id="main-mobile" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-550271 nav-item top-level-menu hideitem"><a href="#" data-href="https://www.chatelaine.com/category/food/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-550271">Food</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-550271">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236108 nav-item second-level-menu"><a href="https://www.chatelaine.com/recipes/" class="dropdown-item">Recipes</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-550270 nav-item top-level-menu hideitem"><a href="#" data-href="https://www.chatelaine.com/category/style/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-550270">Style</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-550270">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-558596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558596 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/style/beauty/" class="dropdown-item">Beauty</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-558597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558597 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/style/fashion/" class="dropdown-item">Fashion</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-557808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557808 nav-item second-level-menu"><a href="https://www.chatelaine.com/home-decor/" class="dropdown-item">Home Decor</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-550269 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/category/living/" class="nav-link">Living</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-550273 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/category/health/" class="nav-link">Health</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550272 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/category/living/horoscopes/" class="nav-link">Horoscope</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-584758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584758 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/the-beauty-awards-2022/" class="nav-link">Beauty Awards</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550972 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/service" class="nav-link">Customer Care</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-551634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551634 nav-item top-level-menu hideitem"><a href="https://magazine.chatelaine.com/" class="nav-link">Chatelaine Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-583823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-583823 nav-item top-level-menu hideitem"><a href="https://secure.chatelaine.com/renew" class="nav-link">Renew</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-554727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554727 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/" class="nav-link">Français</a></li>
</ul>
                    <ul id="main-tablet" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-550271 nav-item top-level-menu hideitem"><a href="#" data-href="https://www.chatelaine.com/category/food/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-550271">Food</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-550271">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236108 nav-item second-level-menu"><a href="https://www.chatelaine.com/recipes/" class="dropdown-item">Recipes</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-550270 nav-item top-level-menu hideitem"><a href="#" data-href="https://www.chatelaine.com/category/style/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-550270">Style</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-550270">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558596 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/style/beauty/" class="dropdown-item">Beauty</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558597 nav-item second-level-menu"><a href="https://www.chatelaine.com/category/style/fashion/" class="dropdown-item">Fashion</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557808 nav-item second-level-menu"><a href="https://www.chatelaine.com/home-decor/" class="dropdown-item">Home Decor</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-550269 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/category/living/" class="nav-link">Living</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-550273 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/category/health/" class="nav-link">Health</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550272 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/category/living/horoscopes/" class="nav-link">Horoscope</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584758 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/the-beauty-awards-2022/" class="nav-link">Beauty Awards</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550972 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/service" class="nav-link">Customer Care</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551634 nav-item top-level-menu hideitem"><a href="https://magazine.chatelaine.com/" class="nav-link">Chatelaine Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-583823 nav-item top-level-menu hideitem"><a href="https://secure.chatelaine.com/renew" class="nav-link">Renew</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554727 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/" class="nav-link">Français</a></li>
</ul>
                </div>
                <div class="search-wrapper d-flex justify-content-center align-items-center align-content-center">
                    <i class="fa fa-search"></i> Search
                </div>
                <div class="social-icons-wrapper d-flex justify-content-center align-items-center align-content-center">
                                            <div class="social-link facebook">
                            <a href = "https://www.facebook.com/ChatelaineMagazine" target = "_blank">
                                <i aria-label="facebook" class="fa fa fa-facebook-f"></i>
                            </a>
                        </div>
                                            <div class="social-link twitter">
                            <a href = "https://twitter.com/Chatelaine" target = "_blank">
                                <i aria-label="twitter" class="fa fa fa-twitter"></i>
                            </a>
                        </div>
                                            <div class="social-link instagram">
                            <a href = "https://www.instagram.com/chatelainemag/" target = "_blank">
                                <i aria-label="instagram" class="fa fa fa-instagram"></i>
                            </a>
                        </div>
                                            <div class="social-link youtube">
                            <a href = "https://www.youtube.com/user/chatelaine" target = "_blank">
                                <i aria-label="youtube" class="fa fa fa-youtube-play"></i>
                            </a>
                        </div>
                                            <div class="social-link pinterest">
                            <a href = "https://www.pinterest.ca/chatelainemag/" target = "_blank">
                                <i aria-label="pinterest" class="fa fa fa-pinterest-p"></i>
                            </a>
                        </div>
                                    </div>

                <div class="secondary-menu d-flex justify-content-start align-items-center align-content-center">
                    <ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550975 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/about/" class="nav-link">About Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550976 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/contact-us/" class="nav-link">Contact Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-580095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580095 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/corrections/" class="nav-link">Corrections</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550977 nav-item top-level-menu hideitem"><a target="_blank" href="https://www.rogersmedia.com/privacy-policy/#section17" class="nav-link">Ad Choices</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550978 nav-item top-level-menu hideitem"><a target="_blank" href="https://www.chatelaine.com/contact-us/" class="nav-link">Advertise</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-560997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560997 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/privacy-policy/" class="nav-link">Privacy Policy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550980 nav-item top-level-menu hideitem"><a target="_blank" href="https://stjoseph.com/terms-of-use/" class="nav-link">Terms of Use</a></li>
</ul>
                </div>
                <div class="copyright d-flex justify-content-start align-items-center align-content-center">
                    <p>© Copyright 2022 St. Joseph Communications.</p>
                </div>
            </div>
        </div>

    </nav>
    <script type="text/javascript">
        // Fix the tablet breakpoint classes for ipad pro and less (width: 1024px).
        if ( window.innerWidth < 1025) {
            var navBar = document.querySelector( 'nav.navbar' );
            if ( navBar.classList.contains( 'navbar-expand-lg' ) ) {
                navBar.classList.remove( 'navbar-expand-lg' );
                navBar.querySelector( '.collapse.navbar-collapse' ).classList.remove( 'd-lg-flex' );
                navBar.querySelector( '.mobile-section' ).classList.remove( 'd-lg-none' );
                navBar.querySelector( '.mobile-menu-wrapper' ).classList.remove( 'd-lg-none' );
            }
        }
    </script>
</header>

<div class="ad" id="leaderboard"><script>sjm.ad.create('#leaderboard', 'leaderboard')</script></div>

<div class="wrapper">

        <div id="infiniteScrollStream" class="infiniteScrollStream">
                <section id="post-586256" class="single-article post-586256 post type-post status-publish format-standard has-post-thumbnail hentry category-features-living category-health category-living tag-editors-picks tag-health tag-living-2" data-post-id="586256" data-article-url="https://www.chatelaine.com/living/features-living/canada-abortion-americans/" >
<script type="text/javascript">
	// template: rdm_wordpress_publishing
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["586256"] = {"section":"living","page":"living,features-living,canada-abortion-americans","ad_unit_path":"en.chatelaine.web"};
	articleMetaData["586256"]["PostID"] = "586256";
	articleMetaData["586256"]["Tags"] = ["Editors_Picks","Health","Living"];
	articleMetaData["586256"]["Category"] = ["Features","Health","Living"];
	articleMetaData["586256"]["Author"] = "Chatelaine";

	adUnitPath = articleMetaData["586256"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/7326,9527589/" + adUnitPath;
		delete articleMetaData["586256"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["586256"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["586256"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
			<div class="row">
				<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chatelaine.com%2Fliving%2Ffeatures-living%2Fcanada-abortion-americans%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=How%20Canadian%20Abortion%20Providers%20Are%20Preparing%20For%20A%20Potential%20Uptick%20of%20Americans%20Seeking%20Care&url=https%3A%2F%2Fwww.chatelaine.com%2Fliving%2Ffeatures-living%2Fcanada-abortion-americans%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--pinterest"><a onclick="javascript:void((function(d){var e=d.createElement(`script`);e.setAttribute(`type`,`text/javascript`);e.setAttribute(`charset`,`UTF-8`);e.setAttribute(`src`,`//assets.pinterest.com/js/pinmarklet.js?r=`+Math.random()*99999999);d.body.appendChild(e)})(document));"><i class="fa fa-pinterest-p" role="img" aria-label="Pinterest" title="Pinterest"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Fwww.chatelaine.com%2Fliving%2Ffeatures-living%2Fcanada-abortion-americans%2F&subject=How%20Canadian%20Abortion%20Providers%20Are%20Preparing%20For%20A%20Potential%20Uptick%20of%20Americans%20Seeking%20Care" target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li><li class="share-button share-button--print"><div id="rdm_print_button" class="printRecipe"><div class="rdm_pr_container"><a href="#" class="printButton recipes-buttons"><i aria-label="Print" class="fa fa-print"></i></a></div></div></li></ul>
		</div>
						<div class="col-sm-12 col-md-11 col-lg-7 single-article-container" role="main">
																												<a href="https&#x3A;&#x2F;&#x2F;www.chatelaine.com&#x2F;category&#x2F;living&#x2F;features-living&#x2F;">
							<p class="category m-2 text-uppercase">Features</p>
						</a>
																														<h1 class="single-article-title entry-title">How Canadian Abortion Providers Are Preparing For A Potential Uptick of Americans Seeking Care</h1>
																								<div class="single-article-excerpt">
							<p>It’s not clear how many Americans will turn to Canada for abortion care, but clinics are readying as best as they can.</p>
						</div>
																								<div class="byline">
														  
														<p class="caption">
								<span class="authors-line">
									<span class = "custom-author-line">Sarah Ratchford</span>
								</span>
								<span class="article-date"><span class="updated">Updated</span> <time class="published entry-date" itemprop="datePublished" content="2022-08-10T16:12:08+00:00">August 10, 2022</time><meta itemprop="dateModified" content="2022-08-11T11:02:00+00:00" /></span>
							</p>
						</div>
																																		<div class="single-article-text">
																		<div id="attachment_586277" style="width: 1290px" class="wp-caption aligncenter"><img data-sizes="auto"  class="size-full wp-image-586277 lazyload" src="https://www.chatelaine.com/wp-content/uploads/2022/08/abortion-canada-roe-inpost.jpg" alt="Protesters hold pro-abortion signs on Parliament Hill in Ottawa in May 2022. One month later, Roe v Wade is overturned in the U.S." width="1280" height="960" /><p class="wp-caption-text">Protesters hold pro-abortion signs on Parliament Hill in Ottawa in May 2022. (Photo: The Canadian Press/Lars Hagberg)</p></div>
<p>Joyce Arthur’s phone has been ringing nonstop for the past two weeks, and her inbox is filling up relentlessly. She usually fields a lot of requests, but this, she says, is on a whole new level.</p>
<p>Arthur is the executive director of <a href="https://www.arcc-cdac.ca/" target="_blank" rel="noopener">Abortion Rights Coalition of Canada</a>, one of three national organizations fighting for improved access to abortion care in Canada. The calls have been coming since the United States Supreme Court overturned Roe v. Wade last month, ending the constitutional right to an abortion in the U.S. The fear Americans felt travelled north of the border, and Arthur has been working to keep Canadians up to speed about what it means in this country. The day we speak, she has already taken calls from five reporters—and it’s only late morning.</p>
<p>It’s not just journalists who have been contacting Arthur. People across the country want to know what they can do to support Americans and secure access in Canada—how they can volunteer, and what’s coming next.</p>
<p>While documents about the decision to overturn Roe <a href="https://www.politico.com/news/2022/05/02/supreme-court-abortion-draft-opinion-00029473" target="_blank" rel="noopener">were leaked</a> in May, Arthur says the news was still a blow. “To see it happen was so…disheartening and depressing,” she says. “It’s a patriarchal, cruel thing to do.” So far in Canada, she says the response has been an emotional one: “It’s having a huge impact in terms of the shockwave, outcry, outrage, concern, fear, anxiety…all these directions the conversation has taken.”</p>
<p>Roe’s overturn means states will be responsible for setting their own laws around abortion. <a href="https://www.texastribune.org/2022/06/24/texas-abortion-law-answers/" target="_blank" rel="noopener">Texas</a> and <a href="https://missouriindependent.com/2022/06/24/abortion-is-now-illegal-in-missouri-in-wake-of-u-s-supreme-court-ruling/" target="_blank" rel="noopener">Missouri</a>, for instance, have already declared the procedure illegal. Some democratic states are taking steps to ensure access will continue; so far, California, Washington and Oregon have <a href="https://www.theguardian.com/world/2022/jun/24/us-states-abortion-rights-california-oregon-washington" target="_blank" rel="noopener">pledged to keep abortion available on the west coast</a>. Still, the reversal means half of the country could be left without access to abortion services.</p>
<p>Karina Gould, minister of families, children and social development, has been working to secure funding for access to abortions both in Canada and abroad. She says this lack of access will not result in fewer abortions; rather, it will result in fewer safe abortions. The result? “The number of women who are going to die is going to increase.”</p>
<p>Some people in the U.S. will turn to Canada for help. <a href="https://marthapaynter.ca/" target="_blank" rel="noopener">Martha Paynter</a>, a Fredericton-based abortion care provider and author of Abortion to Abolition: Reproductive Health and Justice in Canada, says her colleagues at various clinics have been fielding calls from Americans looking for information about coming to Canada for their procedures, but so far, she hasn’t heard of this actually happening. Making that trek involves navigating a different healthcare system and access to passports, money, and time off work and away from family. Most Americans who can’t get care in their own state will likely try to travel to another state, she says. “We’re unlikely to see a mass patient migration,” she says, “but I’m prepared to be wrong.” Right now, Paynter says, it’s too early to tell what will happen. Gould agrees.</p>
<p>Still, Paynter says, abortion providers in Canada are likely to help where and when they can. Athena Health Centre in St. John’s, for instance, says it will provide abortions at no charge to any Americans in need. But calls to Canadian clinics along the U.S. border didn’t reveal any other such generous offers, and cost remains a major barrier for Americans seeking abortions here.</p>
<p>When news of Roe v. Wade’s overturn initially leaked, Ontario Coalition for Abortion spokesperson <a href="https://windsor.ctvnews.ca/why-windsor-could-become-a-haven-for-michigan-women-seeking-abortions-if-roe-v-wade-is-overturned-1.5888421" target="_blank" rel="noopener">Carolyn Egan said</a> she expected providers in Windsor to care for those who may end up without access in Michigan, athough no Windsor provider has made a public statement at the time of publication. Providers at the Women’s Health Clinic in Winnipeg, meanwhile, have said they’re considering whether to <a href="https://www.washingtonpost.com/world/2022/07/03/canada-abortion-access-roe-wade/" target="_blank" rel="noopener">offer abortions on additional days each month</a> in order to help a potential influx of patients. The Women’s Health Centre at Regina General Hospital will see American patients for the procedure, too, but it will cost them about $5,000.</p>
<p>Access is also in flux in the U.S.: North Dakota’s Red River Women’s Clinic, the state’s only abortion clinic, was forced to close, <a href="https://www.newyorker.com/news/us-journal/the-last-abortion-clinic-in-north-dakota-gets-ready-to-leave" target="_blank" rel="noopener">with plans to reopen</a> on the other side of the state border in Minnesota. Mississippi’s last clinic <a href="https://www.texastribune.org/2022/06/29/mississippi-abortion-new-mexico/" target="_blank" rel="noopener">is moving to New Mexico</a>. <a href="https://www.pbs.org/newshour/nation/as-states-ban-abortion-clinics-scramble-to-divert-patients" target="_blank" rel="noopener">Patients are scrambling</a> to reschedule their abortions to clinics in nearby states where the procedure is still legal.</p>
<p>Arthur says it’ll likely only be wealthier Americans who travel here to access care. But, she notes, the U.S. has nearly 10 times Canada’s population, meaning significantly more abortions are needed there per year. “Even a small number [of American patients] could really overwhelm our healthcare systems,” she says, stressing that there aren’t enough doctors in Canada to provide health care for everyone already living here. “We want to be able to help Americans,” she says. “We also have to make sure we have the capacity to help Canadians first.”</p>
<p>Nonetheless, Arthur says clinics are preparing as best they can. Many clinics aren’t open full time, so she says it’ll be important for them to secure more funding, be open more days, and hire more staff. “Nothing’s going to happen without extra money, and where is that going to come from?” she says.</p>
<p>Some funds have already been dedicated to the cause. This spring, the federal government announced funding for the Canadian arm of the <a href="https://nafcanada.org/" target="_blank" rel="noopener">National Abortion Federation</a> to train providers, ensure clinics have capacity to serve patients, and provide financial and logistical support to people seeking abortions, so Arthur is not without hope. “Maybe the influx of Americans will be offset by an influx in providers—I don’t want to be all doom and gloom,” she says. “Maybe it will all work out.” For that to happen, though, provincial governments will have to step up and allocate more funds to abortion care.</p>
<p>*</p>
<p>In light of Roe v. Wade’s repeal and amid concerns about abortion access, Arthur says people often ask her, “What can I do?” She doesn’t have an easy answer. You can reach out to your elected representatives to increase healthcare funding to provinces, with a contingency that added funds go toward reproductive justice initiatives including abortion access. Signing petitions and making donations to organizations supporting reproductive justice are other straightforward steps.</p>
<p>Paynter, meanwhile, is confident this right to bodily autonomy will be won back south of the border. One of the most important things that can be done in the meantime, she says, is pushing for increased education and awareness around medication abortions, which are still FDA-approved across the U.S. for abortions up to 10 weeks (80 percent of abortions obtained in the U.S. happen within this timeframe). She says now is the time for providers to recommit to the care they can give. If providers care about access, but their hospital has a written—or unwritten—rule about not providing access, now is the time to ask why these hospitals exist in Canada.</p>
<p>Other protections Paynter suggests activists might fight for include an end to charitable status for so-called crisis-pregnancy centres, which are thinly-disguised religious institutions that attempt to talk people out of getting abortions. At least 180 of these exist across Canada. Nursing schools don’t always have abortion care as part of their curriculums—she also suggests healthcare professionals should change the conversation by asking each other why about that, too.</p>
<p>One thing Gould and Arthur are sure of is that those who are saddened or enraged by this news need to take time to be upset and process their feelings. But after that, they’ll need to get back to work.</p>

																															<div class="under-article-widget-nl">
									
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_12' ><div id='gf_12' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_12' id='gform_12'  action='/living/features-living/canada-abortion-americans/?utm_medium=email&#038;utm_campaign=Thursday+August+11+2022+The+Dish&#038;utm_content=Thursday+August+11+2022+The+Dish+CID_3df3e99379a25aeb60c02996c7cffe94&#038;utm_source=campaign+monitor&#038;utm_term=READ+MORE#gf_12'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Get Chatelaine in your inbox!</h3>
                            <span class='gform_description'>Our very best stories, recipes, style and shopping tips, horoscopes and special offers. Delivered a couple of times a week.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_12' class='gform_fields top_label form_sublabel_below description_below'><li id='field_12_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_12_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_12_1' type='text' value='' class='large'   placeholder='Enter your email' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_12_2'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_12_2' >CAPTCHA</label><div id='input_12_2' class='ginput_container ginput_recaptcha' data-sitekey='6Lfum84aAAAAAK-cJNucrc5zekx07TkallPweXrO'  data-theme='light' data-tabindex='0'  data-badge=''></div></li><li id='field_12_5'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  >Consent<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_5.1' id='input_12_5_1' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_12_5_1' >Yes, I would like to receive <em>Chatelaine</em>'s newsletter. I understand I can unsubscribe at any time.<span class="gfield_required">*</span></label><span class='gfield_required'>*</span><input type='hidden' name='input_5.2' value='Yes, I would like to receive &lt;em&gt;Chatelaine&lt;/em&gt;&#039;s newsletter. I understand I can unsubscribe at any time.&lt;span class=&quot;gfield_required&quot;&gt;*&lt;/span&gt;' class='gform_hidden' /><input type='hidden' name='input_5.3' value='3' class='gform_hidden' /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_12' class='gform_button button' value='SIGN UP'  onclick='if(window["gf_submitting_12"]){return false;}  window["gf_submitting_12"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_12"]){return false;} window["gf_submitting_12"]=true;  jQuery("#gform_12").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=12&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_12' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='12' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_12' value='WyJbXSIsImExMzE4MGVjZWQ5YjdlZjg1YWUyYjUzYWJmNWNiMThkIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_12' id='gform_target_page_number_12' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_12' id='gform_source_page_number_12' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_12' id='gform_ajax_frame_12' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 12, 'https://www.chatelaine.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_12').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_12');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_12').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_12').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_12').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_12').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_12').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_12').val();gformInitSpinner( 12, 'https://www.chatelaine.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [12, current_page]);window['gf_submitting_12'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_12').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_12').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [12]);window['gf_submitting_12'] = false;}, 50);}else{jQuery('#gform_12').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [12, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 12) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [12, 1]) } ); </script>
								</div>
																																				<div class='ctx-module-container ctx_default_placement ctx-clearfix'></div>
																																																																							<div class="filed-under"><span>FILED UNDER:</span><span > <a href="https://www.chatelaine.com/tag/editors-picks/" rel="tag">Editor's Picks</a>  <a href="https://www.chatelaine.com/tag/health/" rel="tag">Health</a>  <a href="https://www.chatelaine.com/tag/living-2/" rel="tag">Living</a></span></div>
				<div class="social-share-mobile">
							<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chatelaine.com%2Fliving%2Ffeatures-living%2Fcanada-abortion-americans%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=How%20Canadian%20Abortion%20Providers%20Are%20Preparing%20For%20A%20Potential%20Uptick%20of%20Americans%20Seeking%20Care&url=https%3A%2F%2Fwww.chatelaine.com%2Fliving%2Ffeatures-living%2Fcanada-abortion-americans%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--pinterest"><a onclick="javascript:void((function(d){var e=d.createElement(`script`);e.setAttribute(`type`,`text/javascript`);e.setAttribute(`charset`,`UTF-8`);e.setAttribute(`src`,`//assets.pinterest.com/js/pinmarklet.js?r=`+Math.random()*99999999);d.body.appendChild(e)})(document));"><i class="fa fa-pinterest-p" role="img" aria-label="Pinterest" title="Pinterest"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Fwww.chatelaine.com%2Fliving%2Ffeatures-living%2Fcanada-abortion-americans%2F&subject=How%20Canadian%20Abortion%20Providers%20Are%20Preparing%20For%20A%20Potential%20Uptick%20of%20Americans%20Seeking%20Care" target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li><li class="share-button share-button--print"><div id="rdm_print_button" class="printRecipe"><div class="rdm_pr_container"><a href="#" class="printButton recipes-buttons"><i aria-label="Print" class="fa fa-print"></i></a></div></div></li></ul>
		</div>
	
				</div>
			</div>
		</div>
				<aside class="col-sm-12 col-md-12 col-lg-4 single-article-sidebar">
	  									<div id="sidebar-586256" class="sidebar">
			<div id="firstConteiner-586256">
				<div class="row sidebar-bigbox" id="top-sidebar-bb-586256" style="height: auto;">
					<div class="sticky">
						<div class="box ad ad-box swap-box multi" id="ad-box-2">
							<div class="multiad2 ad-container" id="multiad2-1468267315-227">
								<h5>
									Advertisement
								</h5>
								<div class="adContainerTarget" id="multi_ad_hp_bb_586256">
									<script type="text/javascript">
										isDesktopDisplay = ! ( window.innerWidth < 1023 );
										if( isDesktopDisplay ) {
											adUtility.insertAd("multi_ad_hp_bb_586256", {
												type: adUtility._AD_MULTIAD_HP_BB,
												adPath: adUnitPath,
												targeting: adTargets({ 'atf': 'yes' }),
											});
										}
									</script>
								</div>
							</div>
							<div class="native-ad-template" data-template="true">
								<div class="native-ad" id='article-native-ad-586256'>
									<script type="text/javascript">
										if ( ! ( window.innerWidth < 1023 ) ) {
											if (typeof sidebarNativeAdsCount === 'undefined') {
												sidebarNativeAdsCount = 1;
											} else {
												sidebarNativeAdsCount++;
											}
											nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
											jQuery('#article-native-ad-586256').attr('id', nativeAdId);
											adUtility.insertAd( nativeAdId, {
												type: adUtility._NATIVE_WEB,
												adPath: adUnitPath,
												targeting: adTargets({ 'nativearea': 'article' }),
											} );
										}
									</script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="stickyDivTemplate-586256" class="stickyDivTemplate">
				<div class="sticky box ad">
					<div class="multiad2 ad-container">
						<h5>Advertisement</h5>
						<div class="adContainerTarget"></div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			var resizeTimer,
				isFirstCall = true,
				isDesktopDisplay = !(window.innerWidth < 1007);
			if (isDesktopDisplay) {
				jQuery(function() {
					var sidebarTop = jQuery("#sidebar-586256").offset().top;
					var contentBottom = jQuery('#post-586256').find(".the-content-bottom").offset().top;
					var sidebarHeight = contentBottom - sidebarTop;
					//alert(sidebarHeight);
					if (sidebarHeight < 900) {
						// jQuery('article.type-post').height( 1150 );
					} else {
						jQuery('#firstConteiner-586256').height('1000');
						jQuery('#top-sidebar-bb-586256').height('900');
						jQuery('#sidebar-586256').height((sidebarHeight - 250));
					}
					var ratio = 1000;
					var template = jQuery('#stickyDivTemplate-586256');
					var templateHeight = template.height();
					var parentDiv = jQuery('#sidebar-586256');
					var parentDivHeight = parentDiv.height();
					var childDiv = parentDiv.children().first();
					var childDivHeight = childDiv.height();
					var freeSpaceHeight = parentDivHeight - childDivHeight;
					var numberOfDivs = Math.floor(freeSpaceHeight / ratio);
					for (i = 0; i < numberOfDivs; i++) {
						var div = template.clone();
						div.find('h5').show();
						div.attr('id', 'sidebarContainer-586256' + 'Container' + i);
						div.appendTo(parentDiv);
						if (i === numberOfDivs - 1) {
							div.height(ratio + freeSpaceHeight - (numberOfDivs * ratio));
						} else {
							div.height(ratio);
						}
						var adId = 'sidebarContainer-586256' + 'Ad' + i;
						div.find('.' + 'adContainerTarget').attr('id', adId)
						adUtility.insertAd(adId, { type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({ 'sticky': 'true' }) });
						div.show();
					}
					template.hide();
					//alert('after template.hid()');
				});
				if ( adUtility.insertAd.length !== 0 ) {
					addStickySidebarAds();
				}				if (/iPad/i.test(navigator.userAgent)) {
					jQuery('article .ad').css('padding', '0px');
				}
			}
			jQuery(window).resize(function(e) {
				clearTimeout(resizeTimer);
				if (isFirstCall) {
					isFirstCall = false;
					return;
				} else {
					resizeTimer = setTimeout(function() {
						resizedToDesktop = !(window.innerWidth < 1007);
						if (resizedToDesktop != isDesktopDisplay) {
							isDesktopDisplay = resizedToDesktop;
							location.reload();
						}
					}, 500);
				}
			});
	</script>
	
					</aside>
			</div>
	<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
		<div class="mobile_article_native_ad"></div>
		<div>
			<div class="mobile_article_bigbox_ad"></div>
		</div>
	</div>
<script type="text/javascript">
	jQuery(document).ready(function(){
		var evt = new CustomEvent("onArticleLoad", {
			"detail": articleMetaData["586256"]
		});
		if ( /adUtilityDebug/.test( location.search ) ) window.adUtilityDebug = /adUtilityDebug/.test( location.search ); // infinite scroll updates location.search
		if ( "undefined" !== typeof window.adUtilityDebug ) console.log(" -- dispatchEvent: event.detail.id: " + evt.detail.PostID);
		document.body.dispatchEvent(evt);
	});
</script><div class="the-content-bottom"></div>
	<div style="display:none;" class="offset_return">0</div>
</section>
</div>
</div>

<footer class="page-footer d-flex align-items-center">

    <div class="footer-logo d-flex align-items-center">
                    <div class="nav-logo">
                <a href="https&#x3A;&#x2F;&#x2F;www.chatelaine.com" title="Chatelaine" rel="home" rel="nofollow">
                    <img src="https://www.chatelaine.com/wp-content/themes/chatelaine.com/assets/images/logo.png" alt="Chatelaine" />
                </a>
            </div>
            </div>

    <div class="footer-secondary-wrapper d-flex d-flex  align-items-center">
        <div class="footer-copyright d-flex d-flex  align-items-center">
            <p>© Copyright 2022 St. Joseph Communications.</p>
        </div>

        <div class="footer-menu d-flex d-flex  align-items-center">
            <ul id="footer" class="navbar-nav footer-menu d-flex flex-row align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550368 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/about/" class="nav-link">About Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550369 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/contact-us/" class="nav-link">Contact Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550370 nav-item top-level-menu hideitem"><a target="_blank" href="https://www.rogersmedia.com/privacy-policy/#section17" class="nav-link">Ad Choices</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550371 nav-item top-level-menu hideitem"><a target="_blank" href="https://www.chatelaine.com/contact-us/" class="nav-link">Advertise</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-560998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560998 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/privacy-policy/" class="nav-link">Privacy Policy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550373 nav-item top-level-menu hideitem"><a target="_blank" href="https://stjoseph.com/terms-of-use/" class="nav-link">Terms of Use</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-550973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550973 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/service" class="nav-link">Customer Care</a></li>
</ul>
        </div>
    </div>

    <div class="footer-social-links d-flex d-flex  align-items-center">
                    <div class="social-link facebook">
                <a href = "https://www.facebook.com/ChatelaineMagazine" target = "_blank">
                    <i aria-label="facebook" class="fa fa fa-facebook-f"></i>
                </a>
            </div>
                    <div class="social-link twitter">
                <a href = "https://twitter.com/Chatelaine" target = "_blank">
                    <i aria-label="twitter" class="fa fa fa-twitter"></i>
                </a>
            </div>
                    <div class="social-link instagram">
                <a href = "https://www.instagram.com/chatelainemag/" target = "_blank">
                    <i aria-label="instagram" class="fa fa fa-instagram"></i>
                </a>
            </div>
                    <div class="social-link youtube">
                <a href = "https://www.youtube.com/user/chatelaine" target = "_blank">
                    <i aria-label="youtube" class="fa fa fa-youtube-play"></i>
                </a>
            </div>
                    <div class="social-link pinterest">
                <a href = "https://www.pinterest.ca/chatelainemag/" target = "_blank">
                    <i aria-label="pinterest" class="fa fa fa-pinterest-p"></i>
                </a>
            </div>
            </div>

</footer>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(586256,{"ajax_nonce":"2d9b664ec7"});Contextly.ready("widgets");	});
	</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="80fe318b0c">

		<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.chatelaine.com/wp-content/plugins/gravityforms/css/formreset.css?ver=2.4.22.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.chatelaine.com/wp-content/plugins/gravityforms/css/formsmain.css?ver=2.4.22.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.chatelaine.com/wp-content/plugins/gravityforms/css/readyclass.css?ver=2.4.22.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.chatelaine.com/wp-content/plugins/gravityforms/css/browsers.css?ver=2.4.22.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/parent.min.js?ver=1.0.01659638319'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".search, .search-wrapper, i.fa-search, a.mobile-search","header":"header.header-container","maxWidth":"2500","formActionURL":"https:\/\/www.chatelaine.com\/","mobileHeader":".hamburger-menu-wrapper","mobileHeaderBreakpoint":"800","forceHeaderClass":"header.header-container"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.chatelaine.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input ","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1656343787'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1656343786'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1656343787'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1656343787'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-includes/js/wp-embed.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/gravityforms/js/jquery.json.js?ver=2.4.22.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Canadian Dollar","symbol_left":"$","symbol_right":"CAD","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.chatelaine.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.chatelaine.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/gravityforms/js/gravityforms.js?ver=2.4.22.5'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.22.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.9.13'></script>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template en" data-template="true" style="display:none">
	<div class="daac-desktop-notice" style="display:none">
		<div class="daac-info">
			<a aria-label="info" href="https://stjoseph.com/privacy-policy/" target="_blank"><img alt="Info" src="https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png" /></a>
		</div>
		<div class="notice-message">St. Joseph Communications uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://stjoseph.com/privacy-policy/" target="_blank">Learn more</a> or change your cookie preferences. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display:none">
		<div class="daac-info">
			<a aria-label="info" href="https://stjoseph.com/privacy-policy/'" target="_blank"><img alt="Info" src="https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png" /></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://stjoseph.com/privacy-policy/" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
</div>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmiglobal';
		rdm.dtm['586256'] = new RdmDtmDataLayer({
			account: 'rogersrmiglobal',
			brand: 'Chatelaine',
			tags: 'Editor\'s Picks,Health,Living',
			cmsid: '586256',
			wordCount: '1326',
			publishDate: 'August 10, 2022',
			products: '',
			pages: 'chatelaine : living : features-living : how canadian abortion providers are preparing for a potential uptick of americans seeking care',
			pageURL : 'https://www.chatelaine.com/living/features-living/canada-abortion-americans/',
			section: 'chatelaine : living',
			subSection: 'chatelaine : living : features-living',
			subSection2: '',
			subSection3: '',
			contentName: 'how canadian abortion providers are preparing for a potential uptick of americans seeking care',
			contentType: 'article',
			authorName: 'sarah ratchford',
			vmxC4: 'CHATELAINE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['586256'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
</body>
</html>