<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Article' class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
<head>

		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>
	How &#039;Outlander&#039; Reinvented My Sex Life | Chatelaine	</title>

	<link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="https://www.chatelaine.com/wp-content/themes/chatelaine.com/images/favicon.ico">

<link rel="apple-touch-icon" href="https://www.chatelaine.com/wp-content/themes/chatelaine.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="https://www.chatelaine.com/wp-content/themes/chatelaine.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="https://www.chatelaine.com/wp-content/themes/chatelaine.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="https://www.chatelaine.com/xmlrpc.php" />
<!--Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NB256DN');</script>
<!--End Google Tag Manager -->
<meta name='contextly-page' id='contextly-page' content='{"title":"How &amp;lt;em&amp;gt;Outlander&amp;lt;\/em&amp;gt;  Reinvented My Sex Life","url":"https:\/\/www.chatelaine.com\/health\/sex-and-relationships\/outlander-longterm-relationship\/","pub_date":"2020-02-05 09:28:55","mod_date":"2020-02-05 09:28:55","type":"post","post_id":"548252","author_id":"1","author_name":"Chatelaine Staff","author_display_name":"Chatelaine","tags":["Editor&amp;#039;s Picks"],"categories":["Sex &amp;amp; Relationships"],"image":"https:\/\/www.chatelaine.com\/wp-content\/uploads\/2020\/01\/Outlander-Reinvented-My-Sex-Life.jpg","image_alt":"Outlander Reinvented My Sex Life-a man and a woman in 18th century Scotland sit on a stone wall close together"}' />
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template " data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a aria-hidden="true" href="https://stjoseph.com/privacy-policy/" target="_blank"><img src="https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">St. Joseph Communications uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://stjoseph.com/privacy-policy/" target="_blank">Learn more</a> or change your cookie preferences. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a aria-hidden="true" href="https://stjoseph.com/privacy-policy/" target="_blank"><img src="https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://stjoseph.com/privacy-policy/" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A guide to kickstarting long-term sexual relationships."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How &#039;Outlander&#039; Reinvented My Sex Life" />
<meta property="og:description" content="A guide to kickstarting long-term sexual relationships." />
<meta property="og:url" content="https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/" />
<meta property="og:site_name" content="Chatelaine" />
<meta property="article:tag" content="Editor&#039;s Picks" />
<meta property="article:section" content="Sex &amp; Relationships" />
<meta property="article:published_time" content="2020-02-05T09:28:55-05:00" />
<meta property="og:image" content="https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-1200x630-1580912879.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A guide to kickstarting long-term sexual relationships." />
<meta name="twitter:title" content="How &#039;Outlander&#039; Reinvented My Sex Life" />
<meta name="twitter:site" content="@chatelaine" />
<meta name="twitter:image" content="https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-1200x630-1580912879.jpg" />
<meta name="twitter:creator" content="@chatelaine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.chatelaine.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//static.rogersdigitalmedia.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chatelaine &raquo; Feed" href="https://www.chatelaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chatelaine &raquo; Comments Feed" href="https://www.chatelaine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chatelaine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/ie.css?ver=1580903294' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1580903294' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.chatelaine.com/wp-content/themes/chatelaine.com/style.css?ver=1580903294' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/print.css?ver=1580903295' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='https://www.chatelaine.com/wp-content/themes/chatelaine.com/components.min.css?ver=1580903293' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized-infinite/style/stickyads.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='https://www.chatelaine.com/wp-content/plugins/ump/css/ump.css?ver=1580903290' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='https://www.chatelaine.com/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1580903290' type='text/css' media='all' />
<link rel='stylesheet' id='ump-exacttarget-css'  href='https://www.chatelaine.com/wp-content/plugins/ump-exacttarget/css/style.css?ver=1580903290' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.chatelaine.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.chatelaine.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.chatelaine.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1580903289' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1580903289' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1580903289' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chatelaine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1580903295'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized-infinite/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-f7d5ab9db42468afce4855600d2a0d6916d118b5.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"548252","ajaxurl":"https:\/\/www.chatelaine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/ump/js/statelet.js?ver=1580903290'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1580903290'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1580913247","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-includes/js/utils.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */

	            if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"en-US","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"https:\/\/www.chatelaine.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["https:\/\/www.chatelaine.com\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1580903290"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"https:\/\/www.chatelaine.com","clientId":"2m62n8ax38zs45rhqsm82q5vuzveuzz3","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"https:\/\/www.chatelaine.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"https:\/\/www.chatelaine.com\/?ump_janrain_federate=logout&nonce=d79685e654","federateEnableSafari":true}};
	            var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_name_key":"_ump_profile_name","ajax_url":"https:\/\/www.chatelaine.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"39c55d563b","get_user_can_email_info_nonce":"9707fa6fde","update_et_newsletters_data_extensions_nonce":"6c89d47bc3","update_entity_info_nonce":"490898240a","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","brand":"","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In","secondaryHeader":"Confirm your existing account using"}};
	        
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/ump-exacttarget/js/janrain-init-et-flow.js?ver=1580903290'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/ump/js/ump-webfont.js?ver=1580903290'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_ExactTarget_exports = {"attributeNames":{"newsletterPlural":"rdm_newsletters","newsletterSite":"parm1"},"flags":{"update":"update_unsubscribe_key","send_welcome_email":"trigger_welcome_email_send"},"labels":{"subscribe_button":{"unsubscribe":"Remove","subscribe":"Subscribe"},"link_titles":{"contact_us":"contact us"},"subscription_status":{"unsubscribe":"Success. You have unsubscribed from %LIST_NAME%","subscribe":"Success. You have subscribed to %LIST_NAME%","unsubscribe_all":"Success. You have unsubscribed from all emails from %SITE_NAME%","fail":"Uh oh! Something wrong happened. Please try again. If this problem persists, %CONTACT_US%","newslettersUpdateFailed":"Failed to update user newsletters:","newslettersPreferenceSaved":"Your newsletter preferences have been saved."}},"urls":{"contact_us":""},"siteUrl":"https:\/\/www.chatelaine.com","siteName":"Chatelaine","unsubscribeStatusParamPattern":"ump-unsubscribe-status","lists":[{"category":"","newsletterID":"pub:che:daily","name":"Chatelaine Daily Fix","image_url":"","short_desc":"Chatelaine Daily Fix","cemClass":"newsletter","desc":"Send me stories, recipes, videos ideas and special offers every morning except Sundays"},{"category":"","newsletterID":"pub:che:food","name":"Chatelaine Food","image_url":"","short_desc":"Chatelaine Food","cemClass":"newsletter","desc":"Send me recipes, editor favourites and special offers Mondays, Wednesdays and Saturdays"},{"category":"","newsletterID":"pub:che:health","name":"Chatelaine Health and Wellness","image_url":"","short_desc":"Chatelaine Health and Wellness","cemClass":"newsletter","desc":"Send me health news, fitness videos, special offers and other tips every Tuesday"},{"category":"","newsletterID":"pub:che:weekly","name":"Best of Chatelaine","image_url":"","short_desc":"Best of Chatelaine","cemClass":"newsletter","desc":"Send me Chatelaine's most popular stories, videos, recipes, horoscopes and special offers every Thursday"},{"category":"","newsletterID":"pub:che:thirdparty","name":"Chatelaine 3rd Party","image_url":"","short_desc":"Chatelaine 3rd Party","cemClass":"thirdparty","desc":"Send me alerts, event notifications and special deals or info from our carefully screened partners that may be of interest to me"},{"category":"","newsletterID":"pub:che:promo","name":"Chatelaine Promotions","image_url":"","short_desc":"Chatelaine Promotions","cemClass":"promotions","desc":"Send me promotions and info from Chatelaine and other Rogers brands"}],"allusers":{"desc":"allusers","name":"allusers","newsletterID":"","short_desc":"allusers"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/ump-exacttarget/js/public.js?ver=1580903290'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/infiniteScrollAjax.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/jquery.viewport.mini.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-scrolltofixed-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.sticky-kit.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.viewport.mini.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.chatelaine.com/?p=548252' />
<link rel="alternate" type="application/json+oembed" href="https://www.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chatelaine.com%2Fhealth%2Fsex-and-relationships%2Foutlander-longterm-relationship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chatelaine.com%2Fhealth%2Fsex-and-relationships%2Foutlander-longterm-relationship%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.2\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="chatelaine";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.2"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.chatelaine.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
			<meta property="fb:pages" content="173313460834" />
			
<script type="text/javascript">
	// template: landing_page
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["548252"] = {"section":"health","page":"health,sex-and-relationships,outlander-longterm-relationship","ad_unit_path":"en.chatelaine.web/health"};
	articleMetaData["548252"]["PostID"] = "548252";
	articleMetaData["548252"]["Tags"] = ["Editors_Picks"];
	articleMetaData["548252"]["Category"] = "Sex_amp_Relationships";
	articleMetaData["548252"]["ContentType"] = "Posts";
	articleMetaData["548252"]["Author"] = "Chatelaine";

	adUnitPath = articleMetaData["548252"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["548252"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["548252"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["548252"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
<script src="https://8c11ebd904100d.rogersmedia.com/utilityx.js"></script>
<script src="https://utility.rogersmedia.com/utility.js"></script>

<script type="text/javascript">
	var RDMAdUtilityStub = {
		insertAd: function() { return; },
		injectDiv: function() { return; },
		stickyAd: function() { return; },
		refresh: function() { return; },
		autoRefresh: function() { return; },
		processVisibility: function() { return; }
	};

	if (typeof RDMAdUtility === 'undefined') {
		window.adUtility = RDMAdUtilityStub;
	} else {
		window.adUtility = new RDMAdUtility({
				autoPlayingVideo: false,
			site: 'rogers.publishing/Chatelaine.CPGWomens'
		});
	}

	var ad_sticky_time = window.innerWidth > 767 ? 6000 : 6000;
	if("undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		if(-1 === adUnitPath.indexOf(adUtility.networkId)) adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
	} else {
		adUnitPath = undefineVar();
	}

</script>
<meta name="apple-itunes-app" property="apple-itunes-app" content="app-id=488934751"/>
<meta name="fb:pages" property="fb:pages" content="173313460834"/>
<!-- Stream WordPress user activity plugin v3.2.2 -->
<link rel='stylesheet' id='wop-css'  href='https://www.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' />
	<script type="text/javascript" src="//use.typekit.net/waa4kbe.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init( { appId: "ae0b0d5c-8834-466b-ba3e-73ff79e2703c", } );
		});
	</script>
<meta itemprop='mainEntityOfPage' content='https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/' />	<script type="text/javascript">
	var RDM_PUB_AJAX_URL = "https:\/\/www.chatelaine.com\/wp-admin\/admin-ajax.php";
	</script>
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/amp/">
<!--
	generated 115 seconds ago
	generated in 0.576 seconds
	served from batcache in 0.006 seconds
	expires in 185 seconds
-->
</head>
<body class="post-template-default single single-post postid-548252 single-format-standard master-category-health body_content_type_posts no-touch">
	<!--Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB256DN"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--End Google Tag Manager (noscript) -->
			<!--[if lte IE 8]>
		<div class="ltie8">
			<div>
				<p class="ie8-message">It looks like you are possibly using an outdated version of Internet Explorer. We recommend upgrading your browser, checking your Compatibility Settings or switching to another browser for an optimal experience.</p>
				<h4 class="ie8-message">New Browser Options</h4>
				<p class="ie8-message"><a href="https://www.google.com/chrome">Google Chrome</a>, <a href="//getfirefox.com">Mozilla Firefox</a>, <a href="//www.opera.com">Opera</a>, <a href="//www.apple.com/safari/">Safari</a> or the latest <a href="//windows.microsoft.com/en-ca/internet-explorer/download-ie">Internet Explorer</a></p>
			</div>
		</div>
		<![endif]-->
		<!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT, adPath: adUnitPath, targeting: adTargets() });
    </script>
</div>
<!--interstitial ends -->

	<div id="wrap" class="container-fluid">

		  <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD, adPath: adUnitPath, targeting: adTargets() });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL, adPath: adUnitPath, targeting: adTargets() });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
		
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB, adPath: adUnitPath, targeting: adTargets() });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            if( /Android/i.test(navigator.userAgent) ) {
            if( window.matchMedia("(orientation: portrait)").matches && location.pathname == "/" && /SM-N900W8/i.test(navigator.userAgent) ){
                var lastScrollTop = 0;
                window.addEventListener("orientationchange", function() {
                    location.reload();
                }, false);

                jQuery(window).scroll(function(event){
                    var st = jQuery(this).scrollTop();
                    if (st > lastScrollTop){
                        // downscroll code
                        jQuery("#sticky_leaderboard").css("margin-top", "25px");
                    } else {
                        // upscroll code
                        jQuery("#sticky_leaderboard").css("margin-top", "0");
                    }
                    lastScrollTop = st;
                });

                var chkReadyState = setInterval(function() {
                    if (document.readyState == "complete") {
                        clearInterval(chkReadyState);
                        jQuery("#sticky_leaderboard").css("margin-top", "0");
                    }
                }, 100);
            }
        }            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


		<header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="https://www.chatelaine.com" id="logo" title="Chatelaine" rel="home" rel="nofollow">
        <img src="//www.chatelaine.com/wp-content/themes/chatelaine.com/images/logo.png" alt="Chatelaine" />
        <meta content="//www.chatelaine.com/wp-content/themes/chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Chatelaine" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="https://www.chatelaine.com" id="logo" title="Chatelaine" rel="home" rel="nofollow">
        <img src="//www.chatelaine.com/wp-content/themes/chatelaine.com/images/logo.png" alt="Chatelaine" />
        <meta content="//www.chatelaine.com/wp-content/themes/chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Chatelaine" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Sign In</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="https://www.chatelaine.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Account					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Sign Out</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://fr.chatelaine.com">Fran&ccedil;ais</a>
</div>
                                <span id="desktop-twc"><!-- ## TWC WEATHER WIDGET ## -->
<div class="login-options">
    <div class="login-buttons">
         <div id="mobile-switch" class="signin-btn">
            
        </div>
    </div>
</div></span>
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG, adPath: adUnitPath, targeting: adTargets() });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-site-menu-container"><ul id="menu-site-menu" class="menu"><li id="menu-item-405441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405441"><a href="https://www.chatelaine.com/recipes/" onclick="ga_log('Menus - Full Site Navigation', 'Recipes', null);">Recipes</a></li>
<li id="menu-item-434901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434901"><a href="https://www.chatelaine.com/food/" onclick="ga_log('Menus - Full Site Navigation', 'Food', null);">Food</a></li>
<li id="menu-item-434902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434902"><a href="https://www.chatelaine.com/tag/astrology/" onclick="ga_log('Menus - Full Site Navigation', 'Horoscopes', null);">Horoscopes</a></li>
<li id="menu-item-495620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495620"><a href="https://www.chatelaine.com/newsletter/" onclick="ga_log('Menus - Full Site Navigation', 'Newsletters', null);">Newsletters</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="https://www.chatelaine.com/" >
	<label class="assistive-text" for="s">Search for:</label><input type="search" placeholder="Find recipes and more " value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
	</form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="https://www.chatelaine.com/" >
	<label class="assistive-text" for="s">Search for:</label><input type="search" placeholder="Find recipes and more " value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
	</form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="https://www.chatelaine.com/signin">Sign In</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>
</div>
                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://fr.chatelaine.com">Fran&ccedil;ais</a>
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-site-menu-container"><ul id="menu-site-menu" class="menu"><li id="menu-item-405441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405441"><a href="https://www.chatelaine.com/recipes/" onclick="ga_log('Menus - Full Site Navigation', 'Recipes', null);">Recipes</a></li>
<li id="menu-item-434901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434901"><a href="https://www.chatelaine.com/food/" onclick="ga_log('Menus - Full Site Navigation', 'Food', null);">Food</a></li>
<li id="menu-item-434902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434902"><a href="https://www.chatelaine.com/tag/astrology/" onclick="ga_log('Menus - Full Site Navigation', 'Horoscopes', null);">Horoscopes</a></li>
<li id="menu-item-495620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495620"><a href="https://www.chatelaine.com/newsletter/" onclick="ga_log('Menus - Full Site Navigation', 'Newsletters', null);">Newsletters</a></li>
</ul></nav>
            </div>

            <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-471030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471030"><a href="https://www.chatelaine.com/food/">Food</a></li>
<li id="menu-item-106512" class="recipe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106512"><a href="https://www.chatelaine.com/recipes/">Recipes</a></li>
<li id="menu-item-405493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405493"><a href="https://www.chatelaine.com/style/">Style</a></li>
<li id="menu-item-106511" class="living menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106511"><a href="https://www.chatelaine.com/living/">Life</a></li>
<li id="menu-item-106510" class="health menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-106510"><a href="https://www.chatelaine.com/health/">Health</a></li>
<li id="menu-item-472052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472052"><a href="https://www.chatelaine.com/news/">News</a></li>
<li id="menu-item-364740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364740"><a href="https://www.chatelaine.com/tag/astrology/">Horoscopes</a></li>
<li id="menu-item-53093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53093"><a href="http://fr.chatelaine.com/">Français</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
        
        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineMagazine" data-href="http://www.facebook.com/ChatelaineMagazine" rel="nofollow" target="_blank">
                Facebook            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://pinterest.com/chatelainemag/" data-href="http://pinterest.com/chatelainemag/" rel="nofollow" target="_blank">
                Pin It            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="https://twitter.com/Chatelaine" data-href="https://twitter.com/Chatelaine" rel="nofollow" target="_blank">
                Twitter            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="https://www.instagram.com/chatelainemag/" data-href="https://www.instagram.com/chatelainemag/" rel="nofollow" target="_blank">
                Instagram            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_flipboard" href="https://flipboard.com/@ChatelaineMag" data-href="https://flipboard.com/@ChatelaineMag" rel="nofollow" target="_blank">
                Instagram            </a>
        </div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

		<div id="main" role="main">

			
			<div class="row">

				<!-- ## MAIN CONTENT BOX ## -->
				<div class="content">

					<div class="col-xs-12">

			<div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life.jpg' />
<meta itemprop='width' content='1440' />
<meta itemprop='height' content='960' />
</div>
<div class="infiniteScrollStream">
    <article id="post-548252" class="post-548252 post type-post status-publish format-standard has-post-thumbnail hentry category-sex-and-relationships tag-editors-picks content_type-posts has-image master-category-health type-posts" data-post-id="548252" data-article-url="https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/">
        <div class="row">
            <div class="row">
                <div class="hidden-xs col-sm-1"></div>
                <div class="col-xs-12 col-sm-11 col-md-6 col-lg-8">
                    <header>
                    <div id="sponsor_large_" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor_large_", { type: adUtility._AD_BIGBUTTON, adPath: adUnitPath, targeting: adTargets() });
	</script>
</div><div class="seven column postCategory">
    <h6><a href="https://www.chatelaine.com/health/sex-and-relationships/" title="Sex &amp; Relationships">Sex &amp; Relationships</a></h6>
</div>
<h1 itemprop="headline" class="postTitle"><span itemprop="name">How <em>Outlander</em>  Reinvented My Sex Life</span></h1><h2 itemprop="description" id="post-excerpt" class="post-excerpt">A guide to kickstarting long-term sexual relationships. 
</h2>
<span class="authorName">by <span itemprop="author">Julie Matlin</span></span><time class="published entry-date" itemprop="datePublished" content="2020-02-05T09:28:55+00:00">
    Feb 5, 2020
</time>
<meta itemprop="dateModified" content="2020-02-05T09:28:55+00:00" />
                    </header>
                </div>
            </div>
        <div class="row">
            <div class="hidden-xs col-sm-1 share-buttons-container">
                <div class="single-article-social share-buttons share-buttons-548252">
    <div class="rdm_sp_container">
        <ul class="social-list">
            <li class="share-button share-button--facebook"><a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook-f" aria-hidden="true"></i></a></li>
            <li class="share-button share-button--twitter"><a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li class="share-button share-button--pinterest">
                <a title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                    <i class="fa fa-pinterest-p aria-hidden="true"></i>
                </a>
            </li>
            <li class="share-button share-button--email"><a href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
        </ul>
    </div>
</div>            </div>
            <div class="col-xs-12 col-sm-11 col-md-6 col-lg-8 col-sm-offset-1 content-container">
                <div class="featuredImageContainer">
    <div class="featuredImage">
        <img width="810" height="608" src="https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-810x608.jpg" class="attachment-featured-image-rectangle size-featured-image-rectangle wp-post-image" alt="Outlander Reinvented My Sex Life-a man and a woman in 18th century Scotland sit on a stone wall close together" srcset="https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-810x608.jpg 810w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-150x113.jpg 150w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-580x434.jpg 580w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-1044x783.jpg 1044w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-632x474.jpg 632w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-536x402.jpg 536w" sizes="(max-width: 810px) 100vw, 810px" />
    </div>
    <p class="featuredImageDescription">
         <span class="featuredImageCaption"> In &#039;Outlander&#039; a woman is transported back in time. Romance, adventure, and very hot sex ensue–for Claire and Jamie, and, as it turned out, for me. (Photo, Netflix Canada) </span>
    </p>
    <div class="featuredImageCaption">

    </div>
</div>


                    <div class="postContent text no-image col-xs-12 centered">
    <span itemprop="articleBody" class="entry-content"><p>I have scoffed at romance fiction my entire life. The term always evoked images of Fabio standing on a ship’s deck, brandishing a sword while ripping open his shirt. I’ve also never been one to watch porn: for one thing, I’m terrified of contacting computer viruses I’d later have to explain. But my attitude towards both began to change about six months ago, when I got into <em>Outlander</em>, the Netflix historical fiction series based on the books by Diana Gabaldon.</p>
<p>The ridiculously popular tale centres around Claire Beauchamp (Caitriona Balfe), a post-WWII British combat nurse. On a trip to Inverness in the mid-1940s, she is magically transported through time to 18th century Scotland, where she meets and marries James Fraser (Sam Heughan), a young Highlander warrior. Romance, adventure, and very hot sex ensue–for Claire and Jamie, and, as it turned out, for me.</p>
<p>The couple has intense chemistry, and it’s infectious. After the second episode, I was screaming on Facebook, “WHEN DO THEY KISS?” By the time I hit the seventh episode, I was breathless. “Dan?” I called to my husband of 17 years. “Are you busy?” The more I watched, the more attractive my husband became.</p>
<p>Overnight, we went from “When’s the last time we had sex?” to Dan groaning “Christ, Julie, I’m not 25 anymore.” I had <a href="https://www.chatelaine.com/health/sex-and-relationships/why-i-went-to-sex-school-and-why-you-should-too/" target="_blank" rel="noopener">sex on the brain</a> 24/7. My obsession became such that I started every conversation with, “Have you been watching <em>Outlander</em>?” Both my best friend and my car mechanic thanked me for turning them on to the show. Meanwhile, Dan was telling all his friends to have their wives watch <em>Outlander</em>. “You don’t even have to be in the room,” he insisted to them. “She’ll just call you when she’s ready.” I could not believe a television show was having such an effect on me.</p>
<p>Figuring out why led me to consider everything from the psychology of long-term relationships to the differences between spontaneous desire and slower arousal that needs a little encouragement. It also led me to reconsider both romance novels and unapologetic pornography. Both are so-called guilty pleasures that have a major presence online and can be set in any time or location. And both generally end up with the main characters having sex.</p>
<p>Dan and I have been together a long time. We have two kids, 12 and 14, and a three-year-old dog who has claimed the space between us on our bed. While our relationship started out pretty hot and heavy, time and adult responsibilities have somewhat dulled the spark. The sex, when we have it, is fantastic. It just seems that as time went by, our timing grew increasingly off. When Dan made advances, I was always tired. Sex was dependent on me initiating it, which didn’t happen all that often. We laughed that first night I jumped him post-<em>Outlander</em>, delighted by my newfound enthusiasm.</p>
<p>“In the beginning of a relationship, the hormones released in your brains make you want to be with that person all the time. It’s obsessive. You’re always touching or having sex,” says <a href="http://www.drlaurie.com/" target="_blank" rel="noopener">Dr. Laurie Betito</a>, a Montreal-based clinical psychologist and host of CJAD Radio’s sex and relationship call-in show, <em>Passion.</em> “Fast forward 18 months or so, and those hormones have settled and you’re back to reality. Desire varies, especially for women. It’s something you have to work at.”</p>
<p>While men are more likely to have spontaneous desire (read: they often get turned on for no specific reason), women’s desire is more often “responsive.” “Women have said it forever–we need a storyline. We need context,” says Dr. Betito. “Romance me a little, charge me up.” And one thing female desire often seems to respond to is romance fiction, like <em>Outlander</em>, that blends sex and romance. This, of course, is the <em>Fifty Shades of Grey</em> phenomenon. That book started out as<em> Twilight</em> fan fiction before becoming an international success, eventually selling over 125 million copies and spawning four sequels and three movies. Almost every woman I know read that book, and their partners were thrilled. I missed out on that entire craze, refusing to read a book that I felt was beneath my standards. I also missed out on getting laid.<br />
<div class='ctx-autosidebar-container'></div><br />
“Women didn’t realize their sexuality was just beneath the surface. Their husbands didn’t realize it,” says Dr. Betito of <em>Fifty Shades</em>. “All it required was some imagination, reading these books. Even if women didn’t relate to the BDSM itself, they were certainly relating to the romance, context and hot sex scenes.”</p>
<p>While subconsciously I understood the distinction between spontaneous and responsive desire, it’s another thing to have it articulated so clearly. For years, I just figured Dan and I had mismatched sex drives. Another way to look at it is like this: Men often have sex because they’re horny, whereas women often choose to have sex because they want to feel close. It’s that closeness that then leads to arousal. With men, desire precedes arousal, but with women, it’s the reverse.</p>
<p>The notion of misaligned sex drives is something that frequently comes up in conversation. My friend Liane* is 48 and has been with her husband for over 20 years. She says, “Jason is always ready. I once picked up a box of condoms in the drugstore and he popped a woody, right there in the aisle.”</p>
<p>Liane and Jason have high-pressure careers, two kids and hectic lives. She readily admits that sometimes, it takes a little something extra to get her going. “What Jason doesn’t understand is that foreplay is 24-hours long,” she says. “Did he pick up his laundry this morning? Did he drive the kids to school? Was he able to avoid showing me his latest rash?”</p>
<p>It’s no secret that real life can be a romance killer. “Sometimes, after being in a relationship for so long, and one of us is watching football or reading a book, the effort required to initiate intimacy feels like too much work,” Liane says. “When the timing is off, sometimes it’s easier to just masturbate.”</p>
<p>All of this is very common, says Betito, but it can still be incredibly frustrating. “If you don’t understand this difference in a long-term relationship, one partner wonders what’s wrong with the other. ‘<a href="https://www.chatelaine.com/health/sexual-dysfunction/" target="_blank" rel="noopener">What’s wrong that you never want to have sex?</a>’,” she says. “If he keeps pathologizing her, she’ll want it less. If he approaches her the way she needs to be approached, she’s far more open. If he understands that, it’s a very different interplay.”</p>
<p>Over the span of their relationship, Liane has turned to varying things to spark her own desire when Jason’s behaviour fell short.</p>
<p>“I used to get off on attention from other men,” she says. “But that’s faded over time. Now I’m happy to curl up with some juicy erotica, or even catch a few minutes of decent porn. Either one will get me going. And regardless of how I get there, the sex with Jason is always amazing…even after all this time.”</p>
<figure id="attachment_548293" style="max-width: 1440px" class="wp-caption aligncenter"><img class="wp-image-548293 size-full" src="https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-2.jpg" alt="A man and woman ride closely together on horseback" width="1440" height="960" srcset="https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-2.jpg 1440w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-2-660x440.jpg 660w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-2-1024x683.jpg 1024w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-2-375x250.jpg 375w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-2-768x512.jpg 768w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-2-843x562.jpg 843w, https://www.chatelaine.com/wp-content/uploads/2020/01/Outlander-Reinvented-My-Sex-Life-2-1000x667.jpg 1000w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">A friend advised to me “hold out for &#8216;The Wedding&#8217; episode, then stick around for &#8216;The Reckoning.'&#8221; (Photo, Netflix Canada)</figcaption></figure>
<p>This got me thinking. My <em>Outlander</em> flashpoint was <em>The Wedding</em>, an episode in which Jamie first realizes that women are capable of orgasm. From that moment on, their relationship was no longer about his own pleasure, but all about ensuring Claire’s. I re-watched every sex episode multiple times. Eventually, I was just fast forwarding to the pertinent scenes. Then I stopped and asked myself–“Well, what’s the difference between this and porn?”</p>
<p>There’s actually a lot of crossover between the two genres, according to Michael Castleman, who calls them “two sides of the same evolutionary coin.” Castleman is a San Francisco-based counsellor and journalist who’s been writing about health and sexuality for over 35 years and has studied the pornography vs. romance fiction issue. Put simply, one is used to “activate cues for male arousal” while the other does the same for female arousal.</p>
<p>His research for an upcoming book confirms much of what we already believe: As men are largely visual, traditional porn is entirely organized around sex, devoid of any love and relationships, while romance fiction aimed at women centres on exactly those things. That doesn’t make one genre inherently “better:” Castleman points out that where porn can set up unrealistic expectations about women, sex, and relationships, romance fiction often does exactly the same when it comes to men. <em>Outlander</em>’s Jamie Fraser wakes Claire up in the morning with oral sex, kills everyone who wrongs her, and consistently makes her feel like that most beautiful woman in the world. How can anyone live up to that?</p>
<p>Even though it’s not my thing, I wasn’t so surprised to discover that many of my female friends were watching porn. My friend Katie* has been into romance fiction for as long as she can remember–she’s one of the people that recommended <em>Outlander</em> to me, and texted that I should “Hold out for<em> The Wedding</em> episode, then stick around for <em>The Reckoning</em>” when I started wondering when all the promised action would start.</p>
<p>In recent years, Katie’s also discovered female-oriented pornography, and is a big fan of Erika Lust, a Swedish erotic film director. Lust champions feminist pornography, which is all about gender equality and helping women in their sexual pursuit of equality and pleasure. “These shorts are so well-produced and easy to watch: the story, the context, the chemistry–and the explicit sex,” says Katie. “This isn’t about the money shot. It’s about the fantasy. These films check all my boxes.”</p>
<p>She loves Lust’s XConfessions, a series of short films generated with viewer participation. Women anonymously send in written versions of their secret fantasies, and Lust produces the scenarios in her trademark cinematic style.</p>
<p>Katie’s had never watched with her husband, Rob, but as a result of our conversation, told him about her porn-watching habit, and invited him to join her. He agreed enthusiastically, but it didn’t go as expected. In fact, he initially refused to believe that what she was watching counted as “porn.”</p>
<p>“He made me fast-forward to the sex scenes,” Katie laughed. “Essentially skipping over all the parts I needed to get going. But even if we’re not into the same kind of stuff, just the fact that he was willing to watch with me was a turn-on. It certainly reinvigorated our sex life.”</p>
<p>Betito believes that most people watch porn alone, but <a href="https://www.chatelaine.com/health/sex-and-relationships/watching-porn-marriage/" target="_blank" rel="noopener">encourages couples to enjoy it together</a>. “Or even reading erotica to each other,” she suggests. “It’s a little bit like verbalizing your fantasy, but it’s someone else’s. It’s talking dirty without talking dirty. If both parties are on board… anything that lights you up is fine.”</p>
<p>Getting both parties on board can sometimes require professional help, says Dr. Justin Lehmiller, an Indiana-based social psychologist and author who pens the popular blog <a href="https://www.lehmiller.com/" target="_blank" rel="noopener">Sex and Psychology.</a> “Sexual desire discrepancy is one of the most common reasons couples seek sex therapy,” he says. “It’s important to get to the root cause, which might involve speaking with a professional. Other things that can help are focusing on the quality of the sex you’re having rather than the quantity. Some couples find it helpful to schedule sex or date nights, or to incorporate more novelty/excitement into their sex life.”</p>
<p>Audrey*, from Montreal, has also been with her husband, Barry, for over 20 years. They try to make an effort on even the smallest fronts: She looks him in the eye when she greets him and listens earnestly when he tells her about his day. “That connection is so important,” she said, echoing Liane’s comment about 24-hour foreplay.</p>
<p>Sexually, she’s into plenty of novelty, including pornography, and the couple’s sex life sometimes involves other partners. After a few casual threesomes over the years, they began “slowly” opening up their marriage, says Audrey.</p>
<p>“We’re really just wading into these waters, trying to figure out what the rules would be,” she says. “If he went on a ‘date’ would he have to ask permission first? Are there parameters around age? These are the kinds of questions we’re trying to navigate.</p>
<p>“I enjoy sex with both men and women, and I really enjoy watching Barry with other women,” she continues. And occasional dates with someone with whom she doesn’t share bills, or childcare duty, allows her to “just be me in the moment–get a break from reality.”</p>
<p>Lehmiller says it’s well-known that opening up long term relationships increases sexual desire. “<a href="https://www.chatelaine.com/health/sex-and-relationships/open-relationships-how-common/" target="_blank" rel="noopener">Open relationships</a> offer the opportunity for a steady stream of sexual novelty, and we know that novelty has a powerful effect on libido,” he says. That said, an open relationship might not seem like the obvious route for many of us.</p>
<p>“In order for it to work, the relationship has to be super healthy to begin with,” Betito says. “This is not a fix….As a couple, you must be able to separate sex from love.”</p>
<p>Audrey agrees. “Barry and I can separate the sex completely from our marriage, and this is something that works for us,” she says. “I’m in my 40s. I’m a grown woman, I know what I want, and I can tell him. In fact, he finds it a turn-on that I’ve gotten so direct about sex.”</p>
<p>That’s also true for me: at 48, I am having better sex than I was in my 20s, which Betito says isn’t rare. “Women have better sex after 40,” she says. “It’s not hormonal–that peak was at 18. It’s more about women being in tune with their sexuality and themselves.”</p>
<p>My favourite couple has also gotten better with age. When Claire returned to Jamie in season three, the sex was hotter than ever. I cannot wait to see what’s in store for them–and me–during the fifth season, which is just about to begin. Especially now that Dan’s agreed to let me call him Jamie.</p>
<p>*All names have been changed</p>
<p><em>The fifth season of </em>Outlander<em> debuts February 16 on W Network.</em></p>
<div class="under-posts-content">
<div class="textwidget"></div>
</p></div>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></span><span class="ctx-article-root"><!-- --></span>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			if ( "function" === typeof insert_mobile_native_ad ) {
				insert_mobile_native_ad(548252, jQuery);
			}
		});
	</script>

    
    <div id="cta-0">
    <script type="text/javascript">
        adUtility.insertAd("cta-0", {type: adUtility._AD_TEXT_LINK, adPath: adUnitPath, targeting: adTargets() });
    </script>
</div>
</div>
            </div>
            <div class="hidden-sm hidden-xs col-md-5 col-lg-3 sidebar-container">
                	<div id="sidebar-548252" class="sidebar">
		<div id="firstConteiner-548252">
			<div class="row sidebar-bigbox" id="top-sidebar-bb-548252" style="height: auto;">
				<div class="sticky">
					<div class="box ad ad-box swap-box multi" id="ad-box-2">
						<div class="multiad2 ad-container" id="multiad2-1468267315-227">
							<h5>
								Advertisement
							</h5>
							<div class="adContainerTarget" id="multi_ad_hp_bb_548252">
								<script type="text/javascript">
									isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 1007px)');
									if( isDesktopDisplay ) {
										adUtility.insertAd("multi_ad_hp_bb_548252", { type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({'atf': 'yes'}) });
									}
								</script>
							</div>
						</div>
						<div class="native-ad-template" data-template="true">
							<div class="native-ad" id='article-native-ad-548252'>
								<script type="text/javascript">
									if(window.innerWidth > 768){
										if (typeof sidebarNativeAdsCount === 'undefined') {
											sidebarNativeAdsCount = 1;
										} else {
											sidebarNativeAdsCount++;
										}
										nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
										jQuery('#article-native-ad-548252').attr('id', nativeAdId);

										adUtility.insertAd( nativeAdId, { type: adUtility._NATIVE_WEB, adPath: adUnitPath, targeting: adTargets({'nativearea': 'article'}) });
									}
								</script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="stickyDivTemplate-548252" class="stickyDivTemplate">
			<div class="sticky box ad">
				<div class="multiad2 ad-container">
					<h5>Advertisement</h5>
					<div class="adContainerTarget"></div>
				</div>
		    </div>
		</div>
	</div>
	<script type="text/javascript">

	  var resizeTimer,
		  isFirstCall = true,
		  isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 1007px)');

	  if( isDesktopDisplay ){

		jQuery(function() {
			var sidebarTop = jQuery("#sidebar-548252").offset().top;
			var contentBottom = jQuery('#post-548252').find(".the-content-bottom").offset().top;

			var sidebarHeight = contentBottom - sidebarTop;

			//alert(sidebarHeight);

		  if( sidebarHeight < 900 ){
			// jQuery('article.type-post').height( 1150 );

		  } else {
			jQuery('#firstConteiner-548252').height( '1000' );
			jQuery('#top-sidebar-bb-548252').height( '900' );
			jQuery('#sidebar-548252').height( ( sidebarHeight - 250 ) );
		  }

		  /*adUtility.injectDiv({
			adDiv: 'adContainerTarget',
			parentDiv: 'sidebar-548252',
			templateDiv: 'stickyDivTemplate',
			prefix: 'sidebarContainer-548252',
			// ratio: 1000,
			adType: adUtility._AD_MULTIAD_HP_BB
		  });*/

			var ratio = 1000;
			var template = jQuery('#stickyDivTemplate-548252');
			var templateHeight = template.height();
			var parentDiv = jQuery('#sidebar-548252');
			var parentDivHeight = parentDiv.height();
			var childDiv = parentDiv.children().first();
			var childDivHeight = childDiv.height();
			var freeSpaceHeight = parentDivHeight-childDivHeight;

			var numberOfDivs = Math.floor(freeSpaceHeight/ratio);

			for (i = 0; i < numberOfDivs; i++) {
				var div = template.clone();
				div.find('h5').show();
				div.attr('id', 'sidebarContainer-548252' + 'Container' + i);
				div.appendTo(parentDiv);
				if (i === numberOfDivs-1){
					div.height(ratio + freeSpaceHeight-(numberOfDivs*ratio));
				} else {
					div.height(ratio);
				}
				var adId = 'sidebarContainer-548252' + 'Ad' + i;
				div.find('.' + 'adContainerTarget').attr('id',  adId);
				adUtility.insertAd(adId, {type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({sticky: true}) });
				div.show();
			}

			template.hide();
			//alert('after template.hid()');
		});

		addStickySidebarAds();

		if( /iPad/i.test(navigator.userAgent) ) {
		  jQuery('article .ad').css('padding', '0px');
		}
	  }

	  jQuery( window ).resize( function(e) {

		clearTimeout(resizeTimer);

		if( isFirstCall ) {

		  isFirstCall = false;
		  return;

		} else {
		  resizeTimer = setTimeout(function() {
			resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 1007px)' );

			if( resizedToDesktop != isDesktopDisplay ){

			  isDesktopDisplay = resizedToDesktop;
			  location.reload();
			}
		  }, 500);
		}

	  });
	</script>
            </div>
        </div>

        <div class="row">
            <div class="col-xs-12 col-sm-11 col-md-6 col-lg-8 col-sm-offset-1">
                                    </div>
            </div>
            <div class="col-xs-12 visible-xs mobile-social-share">
                    <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/";
    var ajaxUrl = "https://www.chatelaine.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="share-buttons">
    <div class="rdm_sp_container">
                    <div class="rdm_sp_button_container">
                <a class="rdm_sp_button rdm_sp_pinterest" title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                    Pin
                </a>
            </div>
                    <div class="rdm_sp_button_container">
                <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/&title=How+%3Cem%3EOutlander%3C%2Fem%3E++Reinvented+My+Sex+Life&pubid=ra-5346feca5ee79873" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/&title=How+%3Cem%3EOutlander%3C%2Fem%3E++Reinvented+My+Sex+Life&pubid=ra-5346feca5ee79873" rel="nofollow" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    Share
                </a>
            </div>
                    <div class="rdm_sp_button_container">
                <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/&title=How+%3Cem%3EOutlander%3C%2Fem%3E++Reinvented+My+Sex+Life&pubid=ra-5346feca5ee79873&via=Chatelaine" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/&title=How+%3Cem%3EOutlander%3C%2Fem%3E++Reinvented+My+Sex+Life&pubid=ra-5346feca5ee79873&via=Chatelaine" rel="nofollow" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    Tweet
                </a>
            </div>
        
        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/&title=How+%3Cem%3EOutlander%3C%2Fem%3E++Reinvented+My+Sex+Life&pubid=ra-5346feca5ee79873" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/&title=How+%3Cem%3EOutlander%3C%2Fem%3E++Reinvented+My+Sex+Life&pubid=ra-5346feca5ee79873" rel="nofollow" target="_blank">
                Email            </a>
        </div>
<br clear="all" />
    </div>
</div>            </div>
        </div>
        <div class="the-content-bottom"></div>
    </article>
</div>
<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
    <div>
        <div class="mobile_article_bigbox_ad"></div>
    </div>
</div>
								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

		
		<footer class="footer-container">
			<div class="row">
				<div class="col-xs-12">
					<div class="footer-top">

						<div class="footer-logo">
							<div>
    <a href="https://www.chatelaine.com" id="logo" title="Chatelaine" rel="home" rel="nofollow">
        <img src="//www.chatelaine.com/wp-content/themes/chatelaine.com/images/logo.png" alt="Chatelaine" />
        <meta content="//www.chatelaine.com/wp-content/themes/chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Chatelaine" />
</div>
						</div>

						<div class="footer-social hidden-xs">
							<div class="rdm_sp_container">
    
        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineMagazine" data-href="http://www.facebook.com/ChatelaineMagazine" rel="nofollow" target="_blank">
                Facebook            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://pinterest.com/chatelainemag/" data-href="http://pinterest.com/chatelainemag/" rel="nofollow" target="_blank">
                Pin It            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="https://twitter.com/Chatelaine" data-href="https://twitter.com/Chatelaine" rel="nofollow" target="_blank">
                Twitter            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="https://www.instagram.com/chatelainemag/" data-href="https://www.instagram.com/chatelainemag/" rel="nofollow" target="_blank">
                Instagram            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_flipboard" href="https://flipboard.com/@ChatelaineMag" data-href="https://flipboard.com/@ChatelaineMag" rel="nofollow" target="_blank">
                Instagram            </a>
        </div>
<br clear="all" />
</div>						</div>

						<nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="footer-nav" ><li id="menu-item-106846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106846"><a href="https://www.chatelaine.com/about/">About</a></li>
<li id="menu-item-106840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106840"><a href="https://www.chatelaine.com/contact-us/">Contact</a></li>
<li id="menu-item-536984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536984"><a target="_blank" href="https://adsregistry.rogersmedia.com/">Political Ads Registry</a></li>
<li id="menu-item-107019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107019"><a href="https://www.chatelaine.com/sitemap/">Sitemap</a></li>
</ul></nav>

						<div class="footer-social visible-xs">
							<div class="rdm_sp_container">
    
        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineMagazine" data-href="http://www.facebook.com/ChatelaineMagazine" rel="nofollow" target="_blank">
                Facebook            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://pinterest.com/chatelainemag/" data-href="http://pinterest.com/chatelainemag/" rel="nofollow" target="_blank">
                Pin It            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="https://twitter.com/Chatelaine" data-href="https://twitter.com/Chatelaine" rel="nofollow" target="_blank">
                Twitter            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="https://www.instagram.com/chatelainemag/" data-href="https://www.instagram.com/chatelainemag/" rel="nofollow" target="_blank">
                Instagram            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_flipboard" href="https://flipboard.com/@ChatelaineMag" data-href="https://flipboard.com/@ChatelaineMag" rel="nofollow" target="_blank">
                Instagram            </a>
        </div>
<br clear="all" />
</div>						</div>

					</div>
				</div>
			</div>
			<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(548252,{"ajax_nonce":"e1c56c1c23"});Contextly.ready("widgets");	});
	</script>
<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<h2>We'll send you a link to create a new password.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>My profile</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you<br />for signing up!</h1>
	</div>
			<div class="capture_processing">Updating your profile data...</div>
		<div id="successMessageSignup" style="display:none;"><p>You have activated your account, please feel free to browse our exclusive contests, videos and content.</p></div>
		<div id="successMessageMigrated" style="display:none;"><p>You have activated your account, please feel free to browse our exclusive contests, videos and content.</p></div>
		<div id="errorMessage" style="display:none; color:#ed2653;"><p>An error has occurred while trying to update your details. Please <a href="">contact us</a>.</p></div>
		<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" style="display:none;">Close</a>
	</div>
	
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Welcome back, <strong>{* welcomeName *}</strong>!</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>

	<h2 class="contains-name">Welcome back, <span id="traditionalWelcomeName"></span>!</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="has-ump-sign-in-custom-message has-ump-sign-in-custom-message-content-body">
	<div class="capture_header">
		<h1>Sign In / Sign Up</h1>
	</div>
	<div class="capture_signin">
		<h2 class="secondary-header">With your Rogers Media profile</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Or</span>
			</div>
			<h2 class="preemail-header">With an email account</h2>

							<div class="ump-sign-in-custom-message">
					<div class="ump-sign-in-custom-message-content-teaser">
																			<a tabindex="0" class="toggle-ump-sign-in-custom-message-content-body">?</a>
											</div>
											<div class="ump-sign-in-custom-message-content-body">
							You may have created a profile with another <a href="http://www.rogersmedia.com/our-properties/" target="_blank">Rogers Media brand</a> that can be used to log into this site.						</div>
									</div>
			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div><div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<h2>Please confirm the information below before signing up.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">website terms of service</a> and <a href="http://www.rogersmedia.com/privacy" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<p class="capture_emphasize">Please confirm the information below before signing up.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
									By clicking "Create Account", I confirm that I have read and understood each of the <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">website terms of service</a> and <a href="http://www.rogersmedia.com/privacy" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="hr"></div>
	<h6>Check your email for a link to reset your password.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<h6>We've sent an email with instructions to create a new password. Your existing password has not been changed.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Your password has been changed</h1>
	</div>
	<h6>Password has been successfully updated.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="https://www.chatelaine.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Change password</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>You did it!</h1>
	</div>
	<h6>Thank you for verifying your email address.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="https://www.chatelaine.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
<div style="display: none;" id="umpUnsubscribeModalSuccess" class="modal ump-modal" role="dialog" aria-labelledby="umpUnsubscribeModalSuccessLabel" aria-hidden="true">
	<div class="ump-modal-dialog modal-dialog modal-sm">
		<div class="ump-modal-content modal-content janrain-capture-ui">

			<div class="ump-modal-header">
				<h1 id="umpUnsubscribeModalSuccessLabel">So sorry to see you go!</h1>
			</div>

			<div class="ump-modal-body">
							</div>

			<div class="ump-modal-footer">
				<div class="capture_footer capture_btn_full">
					<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" data-dismiss="modal">Close</a>
				</div>
			</div><!-- /.ump-modal-footer -->

			<a href="#" class="ump-modal-close-button" data-dismiss="modal" style="position: absolute; cursor: pointer; z-index: 1000;">Close</a>

		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->

</div><!-- /.modal -->
<div style="display: none;" id="umpUnsubscribeModalError" class="modal ump-modal" role="dialog" aria-labelledby="umpUnsubscribeModalErrorLabel" aria-hidden="true">
	<div class="ump-modal-dialog modal-dialog modal-sm">
		<div class="ump-modal-content modal-content janrain-capture-ui">

			<div class="ump-modal-header">
				<h1 id="umpUnsubscribeModalErrorLabel">Unsubscribe failed</h1>
			</div>

			<div class="ump-modal-body">
							</div>

			<div class="ump-modal-footer">
				<div class="capture_footer capture_btn_full">
					<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" data-dismiss="modal">Close</a>
				</div>
			</div><!-- /.ump-modal-footer -->

			<a href="#" class="ump-modal-close-button" data-dismiss="modal" style="position: absolute; cursor: pointer; z-index: 1000;">Close</a>

		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->

</div><!-- /.modal -->

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="e645b425b3">

				<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1580903294'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1580903295'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1580903295'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1580903295'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1580903295'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1580903295'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1580903295'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1580903295'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1580903295'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"https:\/\/www.chatelaine.com\/wp-content\/themes\/chatelaine.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1580903295'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"https:\/\/www.chatelaine.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/chatelaine.com/components.min.js?ver=1580903293'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":"","header":"","maxWidth":"800","formActionURL":"https:\/\/www.chatelaine.com\/","mobileHeaderBreakpoint":"800"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.chatelaine.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.chatelaine.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input ","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/bbm.js?ver=200205-114815'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1580903289'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1580903289'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1580903289'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1580903289'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/8.11.0/lazyload.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.chatelaine.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
				<script type="text/javascript">
			var myLazyLoad = new LazyLoad({
				elements_selector: ".lazy"
			});
			/* Fix for function rdm_bootstrap_store_content_boxes changing the dom, we have to update lazyload once its done */
			jQuery( document ).ready(function() {
				myLazyLoad.update();
			});
			var scrolling = false;
			jQuery( window ).scroll( function() {
			scrolling = true;
			});
			setInterval( function() {
			if ( scrolling ) {
				scrolling = false;
				myLazyLoad.update();
			}
			}, 250 );
		</script>
		
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmiglobal';
		rdm.dtm['548252'] = new RdmDtmDataLayer({
			account: 'rogersrmiglobal',
			brand: 'Chatelaine',
			tags: 'Editor\'s Picks',
			cmsid: '548252',
			wordCount: '2408',
			publishDate: 'February 5, 2020',
			products: '',
			pages: 'chatelaine : health : sex-and-relationships : how &lt;em&gt;outlander&lt;/em&gt; reinvented my sex life',
			pageURL : 'https://www.chatelaine.com/health/sex-and-relationships/outlander-longterm-relationship/',
			section: 'chatelaine : health',
			subSection: 'chatelaine : health : sex-and-relationships',
			subSection2: '',
			subSection3: '',
			contentName: 'how &lt;em&gt;outlander&lt;/em&gt; reinvented my sex life',
			contentType: 'article',
			authorName: 'julie matlin',
			vmxC4: 'CHATELAINE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['548252'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="https://www.chatelaine.com" id="logo" title="Chatelaine" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//www.chatelaine.com/wp-content/themes/chatelaine.com/images/logo.png" alt="Chatelaine" />
        <meta itemprop="url" content="//www.chatelaine.com/wp-content/themes/chatelaine.com/images/logo.png" />
        <meta itemprop="width" content="535" />
        <meta itemprop="height" content="67" />
    </a>
    <meta itemprop="name" content="Chatelaine" />
</div>
			<div class="row">   
				<section id="rdm_global_footer">
					<div class="rdm_comscore_footer row">
						<div class="col-xs-2 col-sm-4">
							<a href="https://stjoseph.com/" target="_blank" title="St. Joseph Communications"><img src="https://www.chatelaine.com/wp-content/themes/rdm_bootstrap/images/SJC_logo_black.svg" alt="St. Joseph Communications" border="0" width="50" height="50"></a>
						</div>
						<div class="col-xs-10 col-sm-8">
							<div class="rdm_universal_footer">
							© 2020 St. Joseph Communications. All rights reserved.
							<span id="footer_links"><a href="https://stjoseph.com/privacy-policy/" target="_blank">Privacy Policy</a> | <a href="https://stjoseph.com/terms-of-use/" target="_blank">Terms of Use</a></span>
							</div>
						</div>
					</div>
				</section>
			</div>
		</footer>
	</div><!-- end #wrap -->

</body>
</html>